Ergebnis 1 bis 9 von 9

Thema: Button wird trotz richtigen CSS/HTML-Codes falsch angezeigt..

  1. #1
    Erfahrener Benutzer Wanderer
    Registriert seit
    23.06.2012
    Beiträge
    168
    Danke
    8
    0 Danke erhalten in 0 Beiträgen

    Button wird trotz richtigen CSS/HTML-Codes falsch angezeigt..

    Hallo zuammen,

    ich hoffe dass mir hier jemand weiterhelfen kann. Ich bin mit meinen Recherchen leider nicht weitergekommen.
    Ich habe hier einen Bericht geschrieben und wollte ganz unten einen Button von einer Online-Apotheke einbauen - leider sieht dieser immer noch schrecklich verschoben aus.

    Es wäre nett wenn mir jmd. weiterhelfen könnte.

    Vielen herzlichen Dank vorab

  2. #2
    Moderator Klettersteiger
    Registriert seit
    04.04.2012
    Ort
    Thüringen
    Beiträge
    1.652
    Danke
    379
    351 Danke erhalten in 267 Beiträgen
    Hallo Stefan_w,
    kein wunder na, schaue dir mein Bild an, du wirst das Problem selbst erkennen.
    Lösche das Bild und lade mein hoch. Gewönne dir an die Bilder als *JPG zu speichern, PNG kommen wo anders zum Einsatz. Zweck, Bildoptimierung...
    Oder meinst du ein anderes Bild?

    Grüße
    Angehängte Grafiken Angehängte Grafiken
    Geändert von Alex (23.06.2012 um 22:19 Uhr)

  3. #3
    Erfahrener Benutzer Bergwanderer Avatar von Constantine
    Registriert seit
    04.04.2012
    Beiträge
    890
    Danke
    247
    108 Danke erhalten in 82 Beiträgen
    Ich habe noch eine ganz egoistische Frage nachdem der Button anscheinend funktioniert, wie heißt das Theme? gefällt mir einfach sehr!

  4. #4
    Benutzer Spaziergänger
    Registriert seit
    04.04.2012
    Ort
    Köln
    Beiträge
    68
    Danke
    20
    20 Danke erhalten in 17 Beiträgen
    Das verwendete Theme kann man oft aus dem Quelltext entnehmen, ist wohl dieses hier:
    WordPress - Revolution Magazine | ThemeForest

    Achtung, bei der Demoseite des Themes ("Live Preview") schlägt mein Kaspersky Antivirus (und virustotal.com und sitecheck.sucuri.net) an, also Vorsicht!

    Oh, und "Support has been dropped for this theme. Sorry for the inconvenience." ... das Theme wird also nicht mehr gepflegt.
    Geändert von joachim (24.06.2012 um 00:03 Uhr) Grund: Hinweis "Support dropped"

  5. #5
    Moderator Klettersteiger
    Registriert seit
    04.04.2012
    Ort
    Thüringen
    Beiträge
    1.652
    Danke
    379
    351 Danke erhalten in 267 Beiträgen
    Bei mir schlägt antivir auch an...

  6. #6
    Erfahrener Benutzer Bergwanderer Avatar von Constantine
    Registriert seit
    04.04.2012
    Beiträge
    890
    Danke
    247
    108 Danke erhalten in 82 Beiträgen
    Dann gucke ich garnicht erst

  7. #7
    Moderator Klettersteiger
    Registriert seit
    04.04.2012
    Ort
    Thüringen
    Beiträge
    1.652
    Danke
    379
    351 Danke erhalten in 267 Beiträgen
    Das hat man oft, daher immer bevor ihr neues unbekanntes Theme installiert, mit dem Plugin- Antivir von Sergej drüberjagen.

  8. #8
    Erfahrener Benutzer Bergwanderer Avatar von Constantine
    Registriert seit
    04.04.2012
    Beiträge
    890
    Danke
    247
    108 Danke erhalten in 82 Beiträgen
    Zitat Zitat von Alex Beitrag anzeigen
    Das hat man oft, daher immer bevor ihr neues unbekanntes Theme installiert, mit dem Plugin- Antivir von Sergej drüberjagen.
    Wir driften ab, aber schick mir mal bitte eine PN mit dem Pluginnamen, habe nur das normale antivir!

  9. #9
    Erfahrener Benutzer Wanderer
    Registriert seit
    23.06.2012
    Beiträge
    168
    Danke
    8
    0 Danke erhalten in 0 Beiträgen
    Zitat Zitat von Alex Beitrag anzeigen
    Hallo Stefan_w,
    kein wunder na, schaue dir mein Bild an, du wirst das Problem selbst erkennen.
    Lösche das Bild und lade mein hoch. Gewönne dir an die Bilder als *JPG zu speichern, PNG kommen wo anders zum Einsatz. Zweck, Bildoptimierung...
    Oder meinst du ein anderes Bild?

    Grüße

    Hi Alex,

    herzlichen Dank - jetzt passt es perfekt! Es lag wirklich an dem png und dem weissen Kasten daruten. Habs als .jpg eingebaut - und siehe da .. perfekt!
    Danke + schönen Sonntag!
    Stefan
    Geändert von Stefan_w (24.06.2012 um 10:23 Uhr)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •