Ergebnis 1 bis 3 von 3

Thema: Siicherheislücke bei Wordpress <3.2.2

  1. #1
    Erfahrener Benutzer Wanderer
    Registriert seit
    04.05.2012
    Beiträge
    318
    Danke
    37
    46 Danke erhalten in 35 Beiträgen

    Siicherheislücke bei Wordpress <3.2.2

    Mit der neuen Wordpress-Version wurden einige Sicherheitslücken geschlossen. Ich habe das nicht so eng gesehen, und eine Seite noch nicht geupdatet, doch diese Seite wurde gehackt! Hier habe ich einen Artikel darüber geschrieben: Sicherheitslücke bei Wordpress 3.3.1 – schnell updaten! « Studentenjobs im Internet

    Es ist alles wieder in Ordnung, ich möchte euch nur darauf hinweisen, dass das Update echt nötig ist. Damit euch nicht dasselbe wie mir passiert... Gehackt werden ist eine Sch***-Erfahrung
    Websitebörse - Websites kostenlos kaufen und verkaufen

  2. #2
    Erfahrener Benutzer Bergwanderer Avatar von Thomas Rith
    Registriert seit
    04.04.2012
    Ort
    Bürstadt
    Beiträge
    636
    Danke
    115
    135 Danke erhalten in 110 Beiträgen
    Das hab ich auch schon hinter mir ^^ Dinge, die die Welt nicht braucht...
    Freu mich auf dieses Forum und die entstehenden Diskussionen...

    Mich findet Ihr auch auf meinem Blog: Internet und Geld

  3. #3
    Erfahrener Benutzer Wanderer
    Registriert seit
    04.05.2012
    Beiträge
    318
    Danke
    37
    46 Danke erhalten in 35 Beiträgen
    So ist es!
    Websitebörse - Websites kostenlos kaufen und verkaufen

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •