Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Thema: Was ist denn mit dem Forum los?

  1. #11
    Administrator Bergwanderer Avatar von Ultima
    Registriert seit
    14.06.2012
    Ort
    München
    Beiträge
    753
    Danke
    77
    171 Danke erhalten in 138 Beiträgen
    Hi Manfred,

    zB. den Browser den du verwendest, welches OS oder bei welchen Aktionen das Problem auftritt. Aber wenn es bei allen Seiten so ist und unabhängig vom Browser, dann wird es schwer den Fehler zu finden. Hast du eventuell etwas an deinem PC verändert?

    @thompson: Du verwendest keinen Browser sondern die Tapatalk App wenn ich das richtig sehe?


    Sonst scheint keiner diese Probleme zu haben?
    In den Statistiken ist auch alles normal bei den Ladezeiten.


    Schöne Grüße
    Thomas

  2. #12
    Erfahrener Benutzer Bergwanderer Avatar von Manfred
    Registriert seit
    25.06.2012
    Ort
    Bobenheim-Roxheim
    Beiträge
    513
    Danke
    120
    66 Danke erhalten in 56 Beiträgen
    Hallo Thomas,

    heute mit Firefox, Chrome und IE versucht und es läuft alles wieder wie gewohnt recht fix.
    Notebook und PC haben also mal eine Nacht "geschlafen".

    Wo nun ein Nadelöhr war kann ich nicht sagen, denn ich habe ja nichts geändert.
    Auch der speedtest ist mit gestern zu vergleichen.

    Aber derzeit alles OK.
    Danke für deine Bemühung

    LG
    Manfred

  3. #13
    Kay
    Kay ist offline
    Erfahrener Benutzer Wanderer
    Registriert seit
    20.04.2012
    Beiträge
    206
    Danke
    0
    53 Danke erhalten in 41 Beiträgen
    Hallo Manfred,

    vielleicht hattes du auch nur Packetloss auf der Routingstreckke. Gemessen hast du das sicher nicht.
    Meine Internetauftritte sind PHP frei !!!

  4. #14
    Erfahrener Benutzer Bergwanderer Avatar von Manfred
    Registriert seit
    25.06.2012
    Ort
    Bobenheim-Roxheim
    Beiträge
    513
    Danke
    120
    66 Danke erhalten in 56 Beiträgen
    Hallo Kay,
    nein das habe ich nicht gemessen

    Alles ist gut! Danke

    LG
    Manfred

  5. #15
    Administrator Bergwanderer Avatar von Ultima
    Registriert seit
    14.06.2012
    Ort
    München
    Beiträge
    753
    Danke
    77
    171 Danke erhalten in 138 Beiträgen
    Hi Manfred,

    ich hab ein paar kleine Veränderungen getroffen. Aber wenn es jetzt geht dann ist ja alles OK.
    Jetzt fehlt nur noch thompson

    Schöne Grüße
    Thomas

  6. #16
    Erfahrener Benutzer Bergwanderer Avatar von Manfred
    Registriert seit
    25.06.2012
    Ort
    Bobenheim-Roxheim
    Beiträge
    513
    Danke
    120
    66 Danke erhalten in 56 Beiträgen
    Danke Thomas

    LG
    Manfred

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •